凡例

掌上金石大字典

凡　例

一、掌上金石大字典依据各类篆书字典编撰完成，共收入常用汉字正体约七千余字，为便于识读，每字后注拼音，共收录各体篆书总字数约逾十万，以金文大篆为主，兼收小篆、甲骨、缪篆、玺文、镜铭、刻石等各种文字，字形皆按原本扫描处理，为节省图片所占空间，不注明文字出处。对原书字迹过小模糊不清者，略作放大修整。删除一些电脑字库无法输入的失传字。某些繁体字今作同一简体的，在字后略作说明，具体用法尚请使用者自作辨析。

二、本书为方便掌上电脑（PDA）用户随身携带而制作，亦可在台式电脑及笔记本电脑中使用。经测试在Pocket PC 2003操作系统下，用PDA上的电子书阅读软件CHM ebook reader打开，通过索引输入简化汉字查询，能正常显示。

三、本电子书作为个人参考学习之用。请勿用于任何商业途径，以此引起的法律纠纷，与作者无关。

四、本电子书纯系个人手工录入，此为初级试用版本1.0，以后会陆续增加文字内容，望各位用户多提宝贵意见，以期在更新版本中进行修整。我的电子信箱： 　yewye666@sina.com

        张华飚

于东海玉城汉石研子室

    2006年10月10日


阿

阿　ā


哀

哀 āi


爱

爱 ài


艾

艾 ài


蔼

蔼 ǎi


隘

隘　ài


碍

碍　ài


矮

矮　ǎi


厂 广 庵

厂 ān (同庵字）

广　ān（同庵字）


安

安　ān


岸

岸　àn


按

按　àn


案

案　àn


盦

盦　ān


暗

暗　àn


卬 昂 仰

卬　yǎng、áng（同昂、仰字）


昂

昂　áng


盎

盎　àng


嫯

嫯　ào　（古同傲字）


傲 慠

傲　ào

慠　ào　（古同傲字）


敖 遨 熬

敖　áo（通遨、古同熬字）


熬

熬　āo、áo


翱

翱　áo


奥

奥　ào


八

八　bā


霸

霸　bà


巴

巴　bā


把

把　bǎ


罢

罢　bà


茇 跋

茇　bá （古同跋字）


拔

拔　bá


佰

佰　bǎi


拜

拜　bài


败

败　bài


柏

柏　bǎi


百

百　bǎi


白 伯

白　bái

白（通伯字）


半

半　bàn


攽 颁

攽　bān　（古同颁字）


班

班　bān


绊

绊　bàn


般

般　bān


坂 阪

坂　bǎn（同阪字）


斑

斑　bān


版

版　bǎn


瓣

瓣　bàn


榜

榜　bǎng


棒 棓

棒　bàng（同棓字）


邦

邦　bāng


保

保　bǎo


葆

葆　bǎo


薄

薄　báo、bó


褒

褒　bǎo（俗作襃字）


豹

豹　bào


胞

胞　bāo


包

包　bāo


报

报　bào


鲍

鲍　bào


饱

饱　bǎo


宝

宝　bǎo


抱

抱　bào


暴

暴　bào


苞

苞　bāo


倍

倍　bèi


被

被　bèi


悖 誖

悖　bèi（古同誖字）


邶

邶　bèi


贝

贝　bèi


背

背　bèi


辈

辈　bèi


备

备　bèi

（同备字）


北

北　běi


卑

卑　bēi


悲

悲　bēi


杯

杯　bēi


椑

椑　bēi、pí


犕

犕　bèi


碑

碑　bēi


奔

奔　bēn


本

本　běn


贲

贲　bēn、bì


俾

俾 bǐ


畀

畀　bì


弼

弼　bì


彼

彼　bǐ


必

必　bì


庇

庇　bì


币

币　bì


敝

敝　bì


比

比　bǐ


璧

璧　bì


疕

疕　bǐ


匕

匕　bǐ


畁

畁　bì、qí（古同畀字）


毕

毕　bì


皕

皕　bì


碧

碧　bì


笔

笔　bǐ


臂

臂　bì


臤

臤　qiān、xián（古同贤字）


縪 韠

縪　bì　（古同韠字）


蔽

蔽　bì


薜

薜　bì


邲

邲　bì


裨

裨　bì、pí


鄙 啚

鄙　bǐ

啚　bǐ（古文鄙字）


避

避　bì


闭

闭　bì


陛

陛　bì


逼

逼　bī


弊

弊　bì


柲

柲　bì


繴

繴　bì


皀

皀　jí、bī


鼻

鼻　bí


壁

壁　bì


韠

韠　bì


妣

妣　bǐ


奰

奰　bì


婢

婢　bì


便

便　biàn


编

编　biān


褊

褊　biǎn


辨

辨　biàn


边

边　biān


辩

辩　biàn


釆 辨

釆　biàn（辨的古字）


辫

辫　biàn


鳊

鳊　biān


鞭

鞭　biān


弁

弁　biàn


遍 徧

遍　biàn（同徧字）


扁 匾

扁　biǎn　（古同匾字）


变

变　biàn


汴 汳

汴　biàn（同汳字）


笾

笾　biān


麃

麃　páo、biāo（古同狍、麅）


骠

骠　piào、biāo


彪

彪　biāo


表

表　biǎo


飚 飙 猋

飚　biāo（同飙、猋字）


标

标　biāo


别

别 bié


彬 斌 份

彬　bīn（古文同份、彬、斌）


丙

丙 bǐng


并 竝

并 bìng（合并）

竝　bìng（平排，同并字）


兵

兵 bīng


冰

冰　bīng


宾

宾　bīn


柄 棅

柄　bǐng（通棅字）


炳

炳 bǐng


病

病 bìng


秉

秉 bǐng


鞞

鞞 bǐng (古同鼙字）


邴

邴　bǐng


禀 稟

稟　bǐng（同禀字）


伯

伯 bó、bǎi、bà


檗

檗 bò


波

波 bō


紴

紴 bō、bì


膊

膊　bó


镈

镈　bó


渤 郣

渤　bó　（古作郣字）


鑮

鑮　bó


泊

泊　bó


剥

剥　bāo、bō


勃

勃　bó


博

博　bó


鲌 鲅

鲌　bó、bà（同鲅字）


孛

孛　bèi


帛

帛　bó


搏

搏　bó


播

播　bō


布

布　bù


不

不　bù


抪

抪　bù


捕

捕　bǔ


步

步　bù


补

补　bǔ


逋

逋　bū


部

部　bù


卜

卜　bǔ


怖

怖　bù


差

差 chà、chāi、cī


秅

秅　chá


才

才　cái


材

材　cái


采 彩 採

采　cǎi（通彩、採字）


柴

柴　chái、zhài、zì


猜

猜　cāi


菜

菜　cài


蔡

蔡　cài、cā、sà


虿

虿　chài


财

财　cái


苌

苌　cháng


蝉

蝉　chán


参

参　cān、cēn、shēn、sān


颤

颤　chàn


餐

餐　cān


骖

骖　cān


孱

孱　chán、càn


产

产　chǎn


禅

禅　chán、shàn


蚕

蚕　cán


仓

仓　cāng


偿 償

偿　cháng（同償字）


肠

肠　cháng


苍

苍　cāng


噪 喿

喿　zào（古同噪字）qiāo


晁 鼌

晁　cháo（同鼌字）


操

操　cāo、cào


曹

曹　cáo


巢 樔

巢　cháo（同樔字）


潮

潮　cháo


草

草　cǎo


侧

侧　cè、zè


册

册　cè


彻 徹

彻　chè（同徹字）


屮

屮　chè、cǎo（古同草字）


瘥

瘥　chài、cuó


策

策　cè


夨

夨　cè


舂

舂　chōng


呈

呈　chéng


唇

唇　chún


骋

骋　chěng


岑

岑　cén


存

存　cún


春

春　chūn


臣

臣　chén


豺

豺　chái


缠

缠　chán


襜

襜　chān


阐

阐　chǎn


尝

尝　cháng


藏

藏　cáng、zāng、zàng


长

长　cháng


鬯

鬯 chàng


韔

韔　chàng


常

常　cháng


敞

敞　chǎng


昌

昌　chāng


昶

昶　chǎng


畅

畅　chàng


朝

朝　zhāo、cháo


漕

漕　cáo


钞

钞　chāo　（同抄字）


超

超　chāo


车

车　chē、jū


垂

垂　chuí


城

城　chéng


乘

乘　chéng、shèng


称

称　chēng、chèn


程

程　chéng


纯

纯　chún


辰

辰　chén


陈

陈　chén


谶

谶　chèn


层

层　céng


忱

忱　chén


成

成　chéng


承

承　chéng


晨

晨　chén


曾

曾　céng、zēng


淳

淳　chún、zhūn


疢

疢　chèn


偁 称

偁　chēng、chèn（同称字）


丞

丞　chéng


塍 堘

塍　chéng（同堘字）


撑 牚

撑　chēng（同牚、橕字）


澄 澂

澄　chéng、dèng（同澂字）


称 爯

称　爯　chēng（古同称字）


诚

诚　chéng


逞

逞　chěng


尘

尘　chén


侈

侈　chǐ


敕 勅

敕　chì（同勅字）


朿 刺

朿　cì（古同刺字）


此

此　cǐ


池 沱

池　chí（通沱字）


炽

炽　chì


絺

絺　chī


词

词　cí


迟

迟　chí


赤

赤　chì


趩

趩　chì


齿

齿　chǐ


鹚

鹚　cí


墀

墀　chí


尺

尺　chǐ


弛

弛　chí


慈

慈　cí


持

持　chí


从

从　cóng、zòng


恖

恖　sī（古同思字）


憃

憃　chōng


緟

緟　chóng、zhòng


聪

聪　cōng（与聪字同）


虫

虫 chóng


冲 衝

冲　chōng、chòng（衝的本字）


帱

帱　chóu、dào


筹

筹　chóu


紬

紬　chōu


绸

绸　chóu


酬 醻

酬　chóu　（同醻字）


雠 仇

雠　chóu（古同仇字）


俦 寿

俦　chóu（同寿字）


厨

厨　chú


贮

贮　zhù


俶

俶　chù、tì


楮

楮　chǔ


畜

畜　xù、chù


窋

窋　zhú


刍

刍　chú


触

触　chù


锄 鉏

锄　chú　（同鉏字）


鄐

鄐　chù


除

除　chú


欻

欻　xū、chuā


椽

椽　chuán


舛

舛　chuǎn


船

船　chuán


遄

遄　chuán


寸

寸　cùn


陲

陲　chuí


醇

醇　chún


錞

錞　chún


輴

輴　chūn（同輴字）


娕 娖

娕　chuò、lài（同娖字）


婼

婼　ruò、chuò


挫

挫　cuò


辵

辵　chuò


踔 趠

踔　chuō（古同趠字）


佽

佽　cì


赐

赐　cì


趀

趀　cī


刺

刺　cì


次

次　cì


歭 跱 踟

歭　zhì、chí（通跱、踟字）


疵

疵　cī


祠

祠　cí


茨

茨　cí


辞 词

辞　cí　（同词字）

辤　（同辞字）


雌

雌　cí


绰

绰　chuò


充

充　chōng


囱

囱　cōng


骢

骢　cōng


宠

宠　chǒng


崇 嵩

崇　chóng（通嵩字）


沖

沖　chōng


葱

葱　cōng


鏦

鏦　cōng


鏓

鏓　cōng


丑

丑　chǒu


仇

仇　chóu、qiú


俦

俦　chóu


畴

畴　chóu


瘳

瘳　chōu、lù


出

出　chū


初

初　chū


处

处　chǔ


楚

楚　chǔ


誎

誎　cù


徂

徂　cú


殂

殂　cú


传

传　chuán、zhuàn


籑 馔

籑　zhuàn（馔的本字）


川

川　chuān


爨

爨　cuàn


创 刱 疮

创　chuàng（古文疮字）

刱　chuàng（古同创字）


崔

崔　cuī


炊

炊　chuī


蠢 惷

惷　chǔn（同蠢字）


毳

毳　cuì


淬 焠

淬　cuì（同焠字）


翠

翠　cuì


萃

萃　cuì


趡

趡　cuǐ


村 邨

村　cūn（同邨字）


厝

厝　cuò


虘

虘　cuó


逪 错

逪　cuò　（古同错字）


错

错　cuò


大

大　dà、tài、dài


怛

怛　dá


答 荅

荅　dá（同答字）


达

达　dá


代

代　dài


贷 貣

贷　dài

貣　dài（古同贷字）


骀

骀　tái、dài


待

待　dài


戴

戴　dài


带

带　dài


歹

歹　dǎi


祋

祋　duì


绐

绐　dài


逮

逮　dài


但

但　dàn


丹

丹　dān


耑 端

耑　duān（通端字）


胆

胆　dǎn


诞

诞　dàn


郸

郸　dān


僤

僤　dàn


亶

亶　dǎn


媅 湛

媅　dān（古通湛字）


担 儋

担　dān（古作儋，通担字）


单

单　dān、chán、shàn


黕

黕　dǎn


弹

弹　dàn、tán


掸

掸　dǎn


旦

旦　dàn


淡

淡　dàn


聃 耼

聃　dān（同耼字）


党

党　dǎng


宕

宕　dàng


瓽

瓽　dàng


当

当　dāng、dàng


荡 盪

盪　dàng（洗涤、摇动）

荡　dàng（浅水湖）


砀

砀　dàng


簜

簜　dàng


刀

刀　dāo


到

到　dào


导

导　dǎo


岛

岛　dǎo


忉

忉　dāo


捣 擣

捣　dǎo（同擣字）


禂

禂　dǎo


稻

稻　dào


道

道　dào


得

得　dé


德 惪

德　dé（同惪字）


的

的　dí、de


对

对　duì


叠

叠　dié


登

登　dēng

（登的本字）


等

等　děng


邓

邓　dèng


镫

镫　dèng


磴 隥

磴　dèng（古同隥字）


儥 覿

儥　dú、yù（同覿字）


樀

樀　dī


氐

氐　dī


抵 牴

抵　dǐ（同牴字）


狄

狄　dí


第

第　dì


羝

羝　dī


缔

缔　dì


苖

苖　dí


觌

觌　dí


邸

邸　dǐ


递

递　dì


隄 堤

隄　dī（通堤字）


翟

翟　dí、zhái


踶

踶　dì


啇

啇　dí


地

地　dì、de


弟 第

弟　dì（通第字）


帝

帝　dì


底

底　dǐ


敌

敌　dí


棣

棣　dì


典

典　diǎn


电

电　diàn


颠 巅

颠　diān（通巅字）


奠

奠　diàn


殿

殿　diàn


甸

甸　diàn


簟

簟　diàn


琱 雕

琱　diāo（同雕字）


雕

雕　diāo


扚

扚　diǎo


丁

丁　dīng


鼎

鼎　dǐng


顶

顶　dǐng


定

定　dìng


钉

钉　dīng


锭

锭　dìng


冬

冬　dōng


动

动　dòng


东

东　dōng


涷

涷　dōng


董

董　dǒng


迵

迵　dòng


湩

湩　dòng


斗

鬥　dòu（对打）

斗　dǒu（容量单位、器具）


窦

窦　dòu


都

都　dōu、dū


钭

钭　dǒu


豆

豆　dòu


椟

椟　dú


毒

毒　dú


渡

渡　dù


牍

牍　dú


犊

犊　dú


独

独　dú


督

督　dū


笃

笃　dǔ


裻

裻　dú


堵

堵　dǔ


韇

韇　dú


妒

妒　dù


度

度　dù


斁

斁　yì


渎

渎　dú


杜

杜　dù


媏

媏　duān


段

段　duàn


端

端　duān


锻

锻　duàn


堆

堆　duī（堆的本字）


顿

顿　dùn


兑

兑　duì


陮

陮　duì


队 坠

队　duì（通坠字）


敦

敦　dūn


遁 遯

遁　dùn

遯　（遁的本字）


多

多　duō


夺

夺　duó


敚 夺

敚　duó（同夺字）


柮

柮　duò、zuó


痥

痥　duó


铎

铎　duó


厄 戹

戹　è（古同厄字）

厄　è


二

二　èr


鄂 谔 愕

鄂　è　（古同谔、愕字）


遌 遻

遌　è　（古同遻字）


鈋

鈋　é


轭 軶

轭　è（本字作軶）


妸

妸　ē


噩

噩　è


咢 谔 萼

咢　è（咢的本字，通谔、萼字）


頞

頞　è


恶

恶　è、wù


莪

莪　é


讹 譌

讹　é（同譌字）


哦 誐

哦　é、ó、ò（古同誐字）


恩

恩　ēn


珥

珥　ěr


贰

贰　èr


佴

佴　ěr


儿

儿　ér


尔

尔　ěr


而

而　ér


耳

耳　ěr


伐

伐　fá


发 髪 發

髪　fà（头发）

發　fā（交付、放射）


法

法　fǎ


罚

罚　fá


坺 垡

坺　fá　（古同垡字）


凡

凡　fán


乏

乏　fá


番

番　fān、pān


范 笵 範

笵　fàn（竹制模具，同范字）

范　fàn（地名人名，通範字）

範　fàn（规范，同范字）


繁

繁　fán


翻 翾 飜

翻　fān（同翾、飜字）


蕃

蕃　fán、bó


蘩

蘩　fán


返

返　fǎn


反

反　fǎn


幡 旙

幡　fān（同旙字）


氾 泛

氾　fàn（同泛字）


樊

樊　fán


汎

汎　fàn


泛

泛　fàn


燔

燔　fán


犯

犯　fàn


鲂

鲂　fáng


防 坊

防　fáng（通坊字）


妨

妨　fáng


房

房　fáng


放

放　fàng


方

方　fāng


枋

枋　fāng


舫

舫　fǎng


芳

芳　fāng


钫

钫　fāng


非

非　fēi


肺

肺　fèi


蜚

蜚　fēi


萉

萉　fèi


费

费　fèi


飞

飞　fēi


妃

妃　fēi


废

废　fèi


斐

斐　fēi


朏

朏　fěi、kū


沸

沸　fèi


癈 废

癈　fèi（同废字）


肥

肥　féi


分

分　fēn、fèn


奉

奉　fèng


冯

冯　féng


封

封　fēng


芬

芬　fēn


捧 捀

捀　péng（同捧字）


沣

沣　fēng


汾

汾　fén


纷

纷　fēn


羒

羒　fén


坋

坋　bèn、fèn


黺

黺　fěn


坟

坟　fén


夆 峰

夆　féng、páng（通峰字）


凤 朋 鹏

凤　fèng（通朋、鹏字）


风

风　fēng


饙

饙　fēn


奋

奋　fèn


讽

讽　fěng


逢

逢　féng


酆

酆　fēng


锋

锋　fēng


丰

丰　fēng


佛

佛　fó、fú


否

否　fǒu


岪

岪　fú


柫

柫　fú


缶

缶　fǒu


茀

茀　fú


付

付　fù


凫

凫　fú


夫

夫　fū


驸

驸　fù


妇

妇　fù


尃

尃　fū


孚

孚　fú


富

富　fù


弗

弗　fú


复

复　fù


巿 黻

巿　fú（同黻字）


伏

伏　fú


府

府　fǔ


扶

扶　fú


抚

抚　fǔ


敷

敷　fū


斧

斧　fǔ


枎

枎　fú


柎

柎　fū


桴

桴　fú


浮

浮　fú


涪

涪　fú


俘

俘　fú


父

父　fù、fǔ


甫

甫　fǔ


畐 偪 逼

畐　fú（通偪、逼字）


福

福　fú


箙

箙　fú


簠

簠　fǔ


符

符　fú


罘

罘　fú


脯

脯　fǔ


腹

腹　fù


傅

傅　fù


芣

芣　fú


服

服　fú（服的本字）


蝠

蝠　fú


覆

覆　fù


辅

辅　fǔ


鈇

鈇　fū


郛

郛　fú


阜

阜　fù（阜的本字）


鍑

鍑　fù


负

负　fù


刜

刜　fú


赴

赴　fù


赋

赋　fù


豧

豧　fú


俌 辅

俌　fǔ（通辅字）


副

副　fù


匐

匐　fú


黻

黻　fú


釜

釜　fǔ


丐

丐　gài


侅

侅　gāi


改

改　gǎi


概

概　gài


溉

溉　gài


荄

荄　gāi


盖

盖　gài　（古同蓋、盍字）


摡 溉

摡　gài、xì（古同溉字）


感 憾

感　gǎn（通憾字）


绀

绀　gàn


迀

迀　gān


赣

赣　gàn


干 幹 榦

干　gān（干支）

榦　gàn（同幹字，今作干）


敢

敢　gǎn


泔

泔　gān


淦

淦　gàn


玕

玕　gān


瓘

瓘　guàn


甘

甘　gān


刚

刚　gāng


冈

冈　gāng


犅

犅　gāng


纲

纲　gāng


告

告　gào


诰

诰　gào


郜

郜　gào


镐

镐　gǎo


鼛

鼛 gāo


高

高　gāo


槁 槀

槁　gǎo（同槀字）


槔

槔　gāo


皋 臯

皋　gāo（同臯字）


羔

羔　gāo


缟

缟　gǎo


割

割　gē


葛

葛　gé


阁

阁　gé


隔

隔　gé


各

各　gè


鬲

鬲　gé、lì


革

革　gé


戈

戈　gē


格

格　gé


槅

槅　gé


歌

歌　gē


茖

茖　gè


龟

龟　guī


鬼

鬼　guǐ


给

给　gěi


羹

羹　gēng


庚

庚　gēng


更

更　gēng、gèng


根

根　gēn


梗

梗　gěng


耕 畊

耕　gēng（同畊字）


耿

耿　gěng


艮

艮　gèn


縆

縆　gēng


冓 构 遘

冓　gòu（古同构、遘字）


国

国　guó


馘 聝

馘　guó（同聝字）


供

供　gōng


公

公　gōng


共

共　gòng


巩

巩　gǒng


恭

恭　gōng


拱 廾

拱　gǒng

廾　gǒng（今作拱字）


攻

攻　gōng


躬

躬　gōng


贡

贡　gòng


功

功　gōng


肱 厷

厷　gōng（肱的本字）


龚

龚　gōng


宫

宫　gōng


弓

弓　gōng


工

工　gōng


媾

媾　gòu


钩

钩　gōu


构

构　gòu


沟

沟　gōu


狗

狗　gǒu


笱

笱　gǒu


耇

耇　gǒu


苟

苟　gǒu


觏

觏　gòu


遘

遘　gòu　（古同构字）


古

古　gǔ


故

故　gù


梏

梏　gù


沽

沽　gū


谷 穀

谷　gǔ（同穀字）

谷（两山间的夹道或流水道）

穀　gǔ（庄稼和粮食的总称）

  gǔ（通作穀字）

gòu（通作穀字）


罟

罟　gǔ


股

股　gǔ


菰

菰　gū


觚

觚　gū


固

固　gù


辜

辜　gū


嘏

嘏　gǔ


鼓

鼓　gǔ


顾

顾　gù


骨

骨　gǔ


姑

姑　gū


孤

孤　gū


卦

卦　guà


寡

寡　guǎ


挂

挂　guà


栝

栝　guā


瓜

瓜　guā


夬

夬　guài


乖

乖　guāi


冠

冠　guān


矔

矔　guàn


盥

盥　guàn


祼

祼　guàn


管

管　guǎn


筦 管

筦　guǎn（同管字）


莞

莞　guān、guǎn


观

观　guān、guàn


鹳 雚

鹳　guàn（古作雚字）


关

关　guān


贯 毌 惯

贯　guàn（古同惯字）

毌　guàn（同贯字，通串字）


鳏

鳏　guān


馆

馆　guǎn


官

官　guān


灌

灌　guàn


棺

棺　guān


涫

涫　guān


爟

爟　guàn


光

光　guāng


广

广　guǎng


珖

珖　guāng


桂

桂　guì


归

归　guī


鲧

鲧　gǔn


圭 珪

圭　guī（通珪字）


邽

邽　guī


巂 规

巂　guī（古通规字）


贵

贵　guì


轨

轨　guǐ


妫

妫　guī


瑰

瑰　guī


癸

癸　guǐ


簋

簋　guǐ

（同簋字）


茥

茥　guī


规

规　guī


衮

衮　gǔn


姤

姤　gòu


果

果　guǒ


椁

椁　guǒ


虢

虢　guó


过

过　guò


郭

郭　guō

（古郭字）


亥

亥　hài


害

害　hài


海

海　hǎi


函

函　hán


汗

汗　hàn


涵

涵　hán


汉

汉　hàn


罕

罕　hǎn（罕的本字）


肣

肣　qín、hán


翰

翰　hàn


邯

邯　hán


閈

閈　hàn


含

含　hán


韩

韩　hán


寰

寰　huán


寒

寒　hán


悍

悍　hàn


患

患　huàn


捍 扞

捍　hàn（古作扞字）


攼

攼　gān


迒

迒　háng


颢

颢　hào


好

好　hǎo、hào


昊

昊　hào


皓

皓　hào


浩

浩　hào


号 號

号　hào、háo

号　hào（古作号字）


郝

郝　hǎo


豪 毫

豪　háo（通毫字）


何

何　hé


盍 盇

盍　hé（同盇字）


禾

禾　hé


蠚 蜇

蠚　hē（同蜇字）


核 覈

核　hé（同覈字）


诃

诃　hē


郃

郃　hé


閤

閤　hé


贺

贺　hè


赫

赫　hè


貉 貊

貉　hé、mò（古貊字）


合

合　hé


和 龢

和　hé、hè

龢　hé（同和字）


龁

龁　hé


鹤

鹤　hè


敆

敆　hé


河

河　hé


盉

盉　hé


黑

黑　hēi


惠

惠　huì


慧

慧　huì


亨 享 烹

亨　hēng、pēng（同享、烹）


恒

恒　héng


横

横　héng、hèng


亘

亘　gèn


痕

痕　hén


衡

衡　héng


或

或　huò


火

火　huǒ


鸿

鸿　hóng（同鴻字）

（通鸿字）


闳

闳　hóng


宏

宏　hóng


弘

弘　hóng


泓

泓　hóng


洪

洪　hóng


红

红　hóng


虹

虹　hóng


后

后　hòu（古作後字）

hòu（帝王的妻子）


侯 矦

矦　hóu（今同侯字）

侯　hóu


翭

翭　hóu


鍭

鍭　hóu


唬 吓

唬　hǔ、xià（同吓字）


乎 呼

乎　hū（通呼）


擭

擭　huò


斛

斛　hú


曶

曶　hū


枑

枑　hù


湖

湖　hú


狐

狐　hú


瑚

瑚　hú


祜

祜　hù


胡

胡　hú


呼

呼　hū


虎

虎　hǔ


觳

觳　hú


护

护　hù


隺 鹤

隺　hú、hè（通鹤字）


鹄

鹄　hú


壶

壶　hú


怙

怙　hù


忽

忽　hū


户

户　hù


扈

扈　hù


华 花

华　huá（通花字）

华　huà（华山）


化

化　huà


搳

搳　huá


滑

滑　huá


画

画　huà


花 华

花　huā（通华字）


觟

觟　huà、xiè


釪 铧

釪　huá、yú（古同铧字）


槐

槐　huái


淮

淮　huái


怀 褢

怀　huái

褢　huái（同怀字）


圜

圜　huán、yuán


涣

涣　huàn


狟 貆

狟　huán（古同貆字）


环

环　huán


缓

缓　huǎn


缳

缳　huán


还

还　huán


锾

锾　huán


讙 欢

讙　huān（同欢字）


獾 貛

獾　huān（同貛字）


驩 欢

驩　huān（同欢字）


豲

豲　huán、yuán


幻

幻　huàn


宦

宦　huàn


寏

寏　huán


奂

奂　huàn


懽 欢

懽　huān（与欢字同）


换

换　huàn


桓

桓　huán


洹

洹　huán


喤 韹

喤　huáng（通韹字）


荒

荒　huāng


衁

衁　huāng


锽

锽　huáng


隍

隍　huáng


黄

黄　huáng


晃

晃　huǎng、huàng


幌 櫎

幌　huǎng（同櫎字）


潢

潢　huáng


湟

湟　huáng


煌

煌　huáng


璜

璜　huáng


皇 凰

皇　huáng（通凰字）


回 佪 徊 廻

回　huí（通佪、徊、廻）


恢

恢　huī


悔

悔　huǐ


会

会　huì


晦

晦　huì


毁

毁　huǐ


潓

潓　huì


洄

洄　huí


婚

婚　hūn


昏

昏　hūn

（古同昏字）


浑

浑　hún


喙

喙　huì


缋

缋　huì


辉

辉　huī


禬

禬　guì、huì


翚

翚　huī


徽

徽　huī


秽

秽　huì


诲

诲　huì


讳

讳　huì


圂

圂　hùn


魂

魂　hún


溷

溷　hùn


厚

厚　hòu


霍

霍　huò


获

获　huò


穫

穫　huò


藿

藿　huò


镬

镬　huò


货

货　huò


佸

佸　huó


亟

亟　jí、qì


基

基　jī


麂

麂　jǐ


霁

霁　jì


饥 飢

饥　jī（同飢字）


妀

妀　jǐ


姬

姬　jī


季

季　jì


寄

寄　jì


彶

彶　jí


伋

伋　jí


忌

忌　jì


己

己　jǐ


几

几　jǐ、jī


戟

戟　jǐ


济

济　jì


揤

揤　jí


击

击　jī


旡

旡　jì


既

既　jì


棘

棘　jí


极

极　jí


机

机　jī


疌

疌　jié


汲

汲　jí


洎

洎　jì


玑

玑　jī


疾

疾　jí

（通疾字）


畿

畿　jī


冀

冀　jì


祭

祭　jì


稷

稷　jì


稽

稽　jī

  qǐ（稽首）


籍

籍　jí


积

积　jī


级

级　jí


缉

缉　jī


耤

耤　jí


咠

咠　qì


剂

剂　jì


脊

脊　jǐ


羁 羇

羁　jī（同羇字）


纪

纪　jì


蓟

蓟　jì


藉

藉　jiè、jí


荠

荠　jì


计

计　jì


觭

觭　jī


諅 忌 諆

諅　jì　（古同忌、諆字）


諆

諆　jī


卟

卟　bǔ、jī


记

记　jì


誋 忌

誋　jì　（古同忌字）


迹

迹　jì


集

集　jí


鸡

鸡　jī


跻

跻　jī


鬾

鬾　jì


即

即　jí


及

及　jí


吉

吉　jí


佳

佳　jiā


徦 遐

徦　jiǎ（通遐字）


戛

戛　jiá


甲

甲　jiǎ


葭

葭　jiā


贾 价

贾　jiǎ（通价字）


豭

豭　jiā


假

假　jiǎ


加

加　jiā


叚

叚　jiǎ


嘉

嘉　jiā


夹

夹　jiā


驾

驾　jià


嫁

嫁　jià


家

家　jiā


俭

俭　jiǎn


涓

涓　juān


渐

渐　jiàn


减

减　jiǎn


睑

睑　jiǎn


监

监　jiān


简

简　jiǎn


笺 牋

笺　jiān（同牋字）


缄

缄　jiān


肩

肩　jiān


翦

翦　jiǎn


剑

剑　jiàn


艰

艰　jiān


菅

菅　jiān


荐 薦

荐　jiàn（古作薦字）


瀳

瀳　jiàn、zùn


见 现

见　jiàn、xiàn（古同现字）


谏

谏　jiàn


鋻 铿

鋻　jiān（同铿字）


鉴

鉴　jiàn


践

践　jiàn


坚

坚　jiān


蹇

蹇　jiǎn


贱

贱　jiàn


戋

戋　jiān


兼

兼　jiān


奸

奸　jiān


建

建　jiàn


捐

捐　juān


柬

柬　jiǎn


楗

楗　jiàn


检

检　jiǎn


匠

匠　jiàng


酱

酱　jiàng


降

降　jiàng


姜

姜　jiāng


将

将　jiāng


江

江　jiāng


奖

奖　jiǎng


疆 强

疆　jiāng、qiáng（古通强字）


绛

绛　jiàng


蒋

蒋　jiǎng


讲

讲　jiǎng


交

交　jiāo


胶

胶　jiāo


角

角　jiǎo、jué


郊

郊　jiāo


较

较　jiào（古同较字）


叫

叫　jiào


骄

骄　jiāo


娇

娇　jiāo


教

教　jiào


椒

椒　jiāo


焦

焦　jiāo


皎

皎　jiǎo


窖

窖　jiào


介

介　jiè


桀

桀　jié


椄

椄　jiē


界

界　jiè


皆

皆　jiē


碣

碣　jié


节 卩

节　jié

卩　jié（古文节字）


竭

竭　jié


结

结　jié


絜 洁

絜　xié、jié（古同洁字）


芥

芥　jiè


杰

杰　jié


街

街　jiē


解 懈 邂

解　jiě、xiè（古同懈、邂字）


姞

姞　jí


悈

悈　jiè


戒

戒　jiè


接

接　jiē


捷

捷　jié


井

井　jǐng


憼

憼　jǐng


敬

敬　jìng


斤

斤　jīn

釿　jīn　（古同斤字）


瀞 净

瀞　jìng（古同净字）


景

景　jǐng


晋

晋　jìn


津

津　jīn


泾

泾　jīng


瑾

瑾　jǐn


矜

矜　jīn


京

京　jīng


尽

尽　jìn


禁

禁　jīn、jìn


竟 境 镜

竟　jìng（通境、镜字）


筋

筋　jīn


竞 競

竞　jìng


靖

靖　jìng


精

精　jīng


紟

紟　jīn


经

经　jīng


菁

菁　jīng


今

今　jīn


荆

荆　jīng


觐

觐　jìn


谨

谨　jǐn


近

近　jìn


进

进　jìn


金

金　jīn


赆 賮

赆　jìn（古賮字）


兢

兢　jīng


静

静　jìng


靳

靳　jìn


颈

颈　jǐng


馑

馑　jǐn


惊

惊　jīng


巠

巠　jīng


靓

靓　jìng


阱

阱　jǐng


镜

镜　jìng


坰

坰　jiōng


頵

頵　jūn


炅

炅　jiǒng


絅

絅　jiōng


迥

迥　jiǒng


咎

咎　jiù


久

久　jiǔ


九

九　jiǔ


救

救　jiù


樛

樛　jiū


玖

玖　jiǔ


酒

酒　jiǔ


俱

俱　jù


鞠

鞠　jū


韭

韭　jiǔ


驹

驹　jū


媨

媨　cù、jiù


就

就　jiù


局

局　jú（通跼字）


居 踞 凥

居　jū（通踞、凥字）


巨

巨　jù


惧 懼

惧　jù（同懼字）


具

具　jù


拘

拘　jū


厩

厩　jiù


举

举　jǔ


据

据　jù


欋

欋　qú


橘

橘　jú


拒 歫

拒　jù（同歫字）


沮

沮　jǔ


剧 勮

勮　jù（古同剧字）


狙

狙　jū


筥

筥　jǔ


纠

纠　jiū


聚

聚　jù


臼

臼　jiù


继

继　jì


旧

旧　jiù


苴 莇

苴　jū（同莇字）


莒

莒　jǔ


輂

輂　jú（同輂字）


匊 掬

匊　jū（通掬字）


遽

遽　jù


钜

钜　jù　（同巨字）


醵

醵　jù


距

距　jù


趜

趜　jú


豦

豦　jù


句

句　jù、gōu


臄

臄　jué（通作臄）


秬

秬　jù


鴡

鴡　jū


鸠

鸠　jiū


蠲 涓

蠲　juān　（古同涓字）


鋗

鋗　juān、xuān


桷

桷　jué


厥

厥　jué


氒

氒　jué


珏 瑴

珏　jué（同瑴字）


爵

爵　jué


厥

厥　jué（通厥字）


绝

绝　jué


罝

罝　jū


钁

钁　jué


蹶

蹶　jué


俊

俊　jùn


浚

浚　jùn


畯

畯　jùn


郡

郡　jùn


钧

钧　jūn


陖 峻

陖　jùn（古同峻字）


军

军　jūn


碅

碅　jūn


君

君　jūn


均

均　jūn


麇

麇　jūn


骏

骏　jùn


峻

峻　jùn


濬

濬　jùn


剀

剀　kǎi


慨 嘅

慨　kǎi（同嘅字）


凯 愷

凯　kǎi（同愷字）


楷

楷　kǎi


欬 咳

欬　ké（古同咳字）


闿

闿　kǎi


铠

铠　kǎi


开

开　kāi


侃

侃　kǎn


刊

刊　kān


龛

龛　kān


堪

堪　kān


宽

宽　kuān


阚

阚　kàn


亢

亢　kàng


伉

伉　kàng


抗 杭

抗　kàng（通杭字）


康 穅

康　kāng（通穅字）


考

考　kǎo


克

克　kè


渴

渴　kě


珂

珂　kē


苛

苛　kē


课

课　kè


轲

轲　kē


刻

刻　kè


勀

勀　kè


可

可　kě


咳

咳　ké


客

客　kè


恪 愙

恪　kè（同愙字）


柯

柯　kē


肯 肎

肯　kěn（同肎字）


牼

牼　kēng


孔

孔　kǒng


恐

恐　kǒng


控

控　kòng


空

空　kōng


口

口　kǒu


寇

寇　kòu


库

库　kù


枯

枯　kū


苦

苦　kǔ


酷

酷　kù


夸

夸　kuā


哙

哙　kuài


快

快　kuài


脍

脍　kuài


匡

匡　kuāng


圹

圹　kuàng


旷

旷　kuàng


况 況

况　kuàng（古作況字）


狂

狂　kuáng


筐

筐　kuāng


匮 櫃

匮　kuì（通櫃字）


騩

騩　guī、kuì


馗 逵

馗　kuí（同逵字）


馈

馈　kuì


愧 媿

愧　kuì（同媿字）


魁

魁　kuí


困

困　kùn


坤

坤　kūn


昆 崑

昆　kūn（同崑字）


夔

夔　kuí


奎

奎　kuí


戣

戣　kuí


葵

葵　kuí


亏

亏　kuī


睽

睽　kuí


琨

琨　kūn


捆 綑

捆　kǔn（同綑字）


鞟 鞹

鞟　kuò（同鞹字）


阔

阔　kuò


腊

腊　là、xī


邋

邋　lā


来

来　lái


剌

剌　là、lá


斄

斄　lí


莱

莱　lái


赉

赉　lài


赖

赖　lài


蓝

蓝　lán


兰

兰　lán


览

览　lǎn


阑 栏

阑　lán（通栏字）


谰

谰　lán


浪

浪　làng


狼

狼　láng


琅

琅　láng


郎

郎　láng


阆

阆　làng


了

了　liǎo、le


牢

牢　láo


竂 寮 僚

竂　liáo（通寮、僚字）


老

老　lǎo


勒

勒　lè


乐

乐　lè、yuè


垒 壘

壘　lěi（今作垒字）


絫

絫　lěi


诔

诔　lěi


雷

雷　léi


类

类　lèi


檑

檑　léi


累

累　léi、lèi


耒

耒　lěi


肋

肋　lèi


羸

羸　léi


颣

颣　lèi


利

利　lì


鲤

鲤　lǐ


骊

骊　lí


悝

悝　lǐ、kuī


戾

戾　lì


历 曆 歷 厤

历　lì

曆　（节气，今作历字）

歷　（经历，今作历字）

厤　（治也，今作历字）


李

李　lǐ


梨

梨　lí


栗 慄

栗　lì（通慄字）


栎

栎　lì


力

力　lì


沴

沴　lì


犁

犁　lí


理

理　lǐ


瑮

瑮　lì


礼 豊

礼　lǐ

豊　lǐ（古同礼字）


秝

秝　lì


立

立　lì


蠡

蠡　lǐ


里

里　lǐ（古作裏，衣物的内层）

里　lǐ（居住的地方）


逦

逦　lǐ


剺

剺　lí


郦

郦　lì


醴

醴　lǐ


厘 釐

釐　lí　（古同厘字）


隶

隶　lì

隸　lì（今作隶字）


离

离　lí


轹 跞

轹　lì（与轹、跞同）


砅 澫

砅　lì（同澫字）


励

励　lì


厉 砺

厉　lì（又通作砺）


吏

吏　lì


黎

黎　lí


丽

丽　lì


怜

怜　lián


连

连　lián


炼 链 鍊

炼　liàn（同鍊、链字）


恋

恋　liàn


廉

廉　lián


梿 琏

梿　lián（通琏字）


湅

湅　liàn


溓

溓　lián


炼

炼　liàn


琏 槤

琏　liǎn（通槤字）


莲

莲　lián


亮

亮　liàng（通亮字）


良

良　liáng


莨

莨　làng


谅

谅　liàng


量

量　liáng、liàng


两

两　liǎng


朗

朗　lǎng


椋

椋　liáng


桹

桹　láng


梁

梁　liáng


凉

凉　liáng


粮

粮　liáng


粱

粱　liáng


僇

僇　lù


廖

廖　liào


敹

敹　liáo


燎

燎　liáo


缭

缭　liáo


聊

聊　liáo


辽

辽　liáo


列

列　liè


巤

巤　liè


烈

烈　liè


猎

猎　liè


迾

迾　liè　（古通列字）


廪

廪　lǐn（廪本字）


瀶

瀶　lín


林

林　lín


泠

泠　líng


凌

淩　líng（同凌字）

凌　（同凌字）


綝

綝　lín


粦

粦　lín


临

临　lín


蛉

蛉　líng


邻

邻　lín


令

令　líng


赁

赁　lìn


龄

龄　líng


麟 麐

麟　lín（同麐字）


夌 陵

夌　líng（古陵字）


灵 霝

灵　líng

霝　（通靈字）


领

领　lǐng


瓴

瓴　líng


铃

铃　líng


陵

陵　líng


零

零　líng


軨

軨　líng


六

六　liù


骝

骝　liú


流

流　liú


瘤

瘤　liú


留

留　liú


镠

镠　liú


刘

刘　liú


骆

骆　luò


罗

罗　luó


龙

龙　lóng


砻

砻　lóng


笼

笼　lóng


聋

聋　lóng


蠪

蠪　lóng


陇

陇　lǒng


隆

隆　lóng


娄 屡

娄　lóu（通屡字）


漏

漏　lòu（漏本字如此）


楼

楼　lóu


录

录　lù


律

律　lǜ


庐

庐　lú


虑

虑　lǜ


戮 勠

戮　lù

勠　lù（同戮字）


旅

旅　lǚ


柳

柳　liǔ


梠

梠　lǚ


麓

麓　lù


潞

潞　lù


吕

吕　lǚ


卢

卢　lú


禄

禄　lù


翏

翏　liù


胪

胪　lú


菉

菉　lù


虏

虏　lǔ


垆 罏

垆　lú（通罏字）


逯

逯　lù


闾

闾　lǘ


坴

坴　lù


铝 鑢

铝　lǜ（与鑢同）


炉

炉　lú


陆 陸

陆　lù（古作陸字）


路

路　lù


鲁

鲁　lǔ


卤

卤　lǔ


鹿

鹿　lù


露

露　lù


娽

娽　lù


履

履　lǚ


乱

乱　luàn

（通乱字）

（通乱字）


銮

銮　luán

luán（与鑾同）


卵

卵　luǎn


鸾

鸾　luán


娈

娈　luán


峦

峦　luán


栾

栾　luán


脔

脔　luán


略

略　lüè


伦

伦　lún


沦

沦　lún


仑

仑　lún


崙

崙　lún


纶

纶　lún


论

论　lùn


陯

陯　lún


泺

泺　luò、pō


洛

洛　luò


络

络　luò


落

落　luò


萝

萝　luó


覶

覶　luó、luǎn


雒

雒　luò


麻

麻　má


马

马　mǎ


麦

麦　mài


霾

霾　mái


迈

迈　mài


卖

卖　mài


买

买　mǎi


曼

曼　màn


满

满　mǎn


蛮

蛮　mán


蔓

蔓　wàn


尨

尨　máng


芒

芒　máng


莽

莽　mǎng


冒

冒　mào


貌 皃

貌　mào（同皃字）


矛

矛　máo


瞀

瞀　mào


耄

耄　mào


茂

茂　mào


茅

茅　máo


鄚

鄚　mào


贸

贸　mào


卯

卯　mǎo


懋

懋　mào


旄

旄　máo


昴

昴　mǎo


楙

楙　máo


毛

毛　máo


牦 氂

氂　máo（今作牦字）


妹

妹　mèi


美

美　měi


媚

媚　mèi


昧

昧　mèi


枚

枚　méi


某

某　mǒu


梅

梅　méi


每

每　měi


湄

湄　méi


眉

眉　méi


梦

梦　mèng


孟

孟　mèng


猛

猛　měng


蒙

蒙　mēng


萌

萌　méng


门

门　mén


盟

盟　méng


瞢

瞢　méng


虻

虻　méng


麋

麋　mí


芈

芈　miē


弥

弥　mí


靡

靡　mí


密

密　mì


弭

弭　mǐ


幂

幂　mì


秘 祕

秘　mì（同祕字）


米

米　mǐ


糸

糸　mì


免

免　miǎn


冕

冕　miǎn


勉

勉　miǎn


黾

黾　mǐn


面

面　miàn


沔

沔　miǎn


湎

湎　miǎn


珉 瑉

珉　mín（同瑉字）


绵 緜

绵　mián（同緜字）


妙

妙　miào


庙

庙　miào


缪

缪　móu


苗

苗　miáo


藐 邈

藐　miǎo（通邈）


邈

邈　miǎo


灭

灭　miè


蔑

蔑　miè


冥

冥　míng


旻

旻　mín


明

明　míng


民

民　mín


皿

皿　mǐn


闵

闵　mǐn


捪

捪　mín


名 铭

名　míng（通铭字）


命

命　mìng


鸣

鸣　míng


岷

岷　mín


忞

忞　mǐn


愍

愍　mǐn


敃 暋

敃　mǐn（同暋字）


敏

敏　mǐn


默

默　mò


谟

谟　mó


墨

墨　mò


末

末　mò


没

没　méi、mò


沫

沫　mò（古文沫字）


牟

牟　móu


磨

磨　mó


穆

穆　mù


莫 漠 暮

莫　mò（古同漠、暮字）


谋

谋　móu


鍪

鍪　móu


募

募　mù


目

目　mù


睦

睦　mù


镆

镆　mò


墓

墓　mù


慕

慕　mù


木

木　mù


楘

楘　mù


母

母　mǔ


沐

沐　mù


牧

牧　mù


亩

亩　mǔ（亩的本字）


纳

纳　nà


那

那　nà


乃 迺

乃　nǎi（乃、迺通用）


奶

奶　nǎi


耐 耏

耐　nài（同耏字）


艿

艿　nǎi


南

南　nán


难

难　nán


男

男　nán


囊

囊　náng


蠰

蠰　náng


淖

淖　nào


譊 挠

譊　náo（通挠字）


内

内　nèi


能

能　néng


倪

倪　ní


匿

匿　nì


鲵

鲵　ní


尼

尼　ní


惄

惄　nì


逆

逆　nì


郳

郳　ní


拟

拟　nǐ


廿

廿　niàn


念

念　niàn


年

年　nián


辇

辇　niǎn


娘

娘　niáng


鸟

鸟　niǎo


铙

铙　náo


孽

孽　niè


帇

帇　niè


涅

涅　niè


糵

糵　niè


聂

聂　niè


孽 蠥

孽　niè（古同蠥字）


谳

  niè（同谳字，与法同意）


宁 寧 寍 甯

宁　níng（同寧、寍、甯字）

寍

甯


佞

佞　nìng


牛

牛　niú


纽

纽　niǔ


钮

钮　niǔ


傩

傩　nuó


弄

弄　nòng


农

农　nóng


奴

奴　nú


女

女　nǚ


弩

弩　nǔ


怒 努

怒　nù（通努字）


帑

帑　tǎng、nú


疟

疟　nüè


虐

虐　nüè


诺

诺　nuò


偶

偶　ǒu


欧

欧　ōu


殴

殴　ōu


沤

沤　òu


俳

俳　pái


派

派　pài（派字古文）


拍

拍　pāi


攀

攀　pān（古攀字）


盘 槃

盘　pán（同槃字）


泮

泮　pàn


潘

潘　pān


爿

爿　pán


畔

畔　pàn


盼

盼　pàn


旁

旁　páng


庞

庞　páng


滂

滂　pāng


匏

匏　páo


脬

脬　pāo


袍

袍　páo


佩

佩　pèi


丕

丕　pī


沛

沛　pèi


裴 裵 裶

裴　péi　（同裵、裶字）


辔

辔　pèi


配

配　pèi


倗 朋

倗　péng（古同朋字）


彭

彭　péng


朋

朋　péng


歕 喷

歕　pēn（古同喷字）


蓬

蓬　péng


芃

芃　péng


匹

匹　pǐ


辟

辟　pì、bì


邳

邳　pī


闢

闢　pì


貔

貔　pì


鼙

鼙　pí


披

披　pī


淠

淠　pì


甓

甓　pì


毗

毗　pí


皮

皮　pí


罴

罴　pí


偏

偏　piān


片

片　piàn


翩

翩　piān


剽

剽　piāo


嫖

嫖　piáo


瓢

瓢　piáo


瞥

瞥　piē


品

品　pǐn


苹 蘋

苹　píng（同蘋字）


贫

贫　pín


坪

坪　píng


嫔

嫔　pín


屏

屏　píng


平

平　píng


洴

洴　píng


聘

聘　pìn


荓

荓　píng


甹

甹　pīng


婆

婆　pó（通作婆字）


破

破　pò


敀

敀　pò


迫

迫　pò


朴 樸

朴　pǔ、pò、piáo


浦

浦　pǔ


溥

溥　pǔ


蒲

蒲　pú


镤

镤　pú


铺

铺　pū


仆

仆　pū、pú


匍

匍　pú


圃

圃　pǔ


菐

菐　pú


濮

濮　pú


扑

扑　pū


攴

攴　pū


普

普　pǔ


权

权　quán


前

前　qián


器

器　qì


岐

岐　qí


戚

戚　qī


旗

旗　qí


旂 旗

旂　qí（同旗字）


杞

杞　qǐ


期

期　qī


桼 漆

桼　qī（同漆字）


栔 契

栔　qì（同契字）


弃

弃　qì


启

启　qǐ


欺

欺　qī


凄 淒 悽

凄　qī（同淒、悽字）


漆

漆　qī


琦

琦　qí


畦

畦　qí


畸

畸　jī、qí


祺

祺　qí


祈

祈　qí


其 箕

其　qí（通箕字）


齐

齐　qí


气 餼 乞

气　qì（餼，氣或从食）

气　qì（通乞字）


綦 綥 祺

綦　qí（通綥、祺字）


耆

耆　qí


绮

绮　qǐ


芑

芑　qǐ


萋

萋　qī


萁

萁　qí


讫 迄

讫　qì　（通迄字）


祁

祁　qí


錡

錡　qí


起

起　qǐ


岂 豈

岂　qǐ（古作豈字）


七

七　qī


麒

麒　qí


奇

奇　qí


骑

骑　qí


妻

妻　qī


娸

娸　qī


洽

洽　qià


乾

乾　qián


嗛 谦 歉

嗛　xián、qiàn（同谦、歉字）


黔

黔　qián


韱

韱　xiān


骞

骞　qiān


幵 汧

幵　jiān、qiān（通汧字）


椠

椠　qiàn


欠

欠　qiàn


歉

歉　qiàn


汧

汧　qiān


仟

仟　qiān（同千）


泉

泉　quán


潜

潜　qián


浅

浅　qiǎn


牵

牵　qiān


缣

缣　jiān


絭

絭　juàn、quàn


虔

虔　qián


谦

谦　qiān


遣

遣　qiǎn


迁

迁　qiān


倩

倩　qiàn


钱

钱　qián


谴

谴　qiǎn


全

全　quán


前 剪

前　qián（通剪字）


劵

劵　juàn、quàn


千

千　qiān


佥

佥　qiān


羌

羌　qiāng


弜

弜　jiàng、qiáng


强 彊

彊　qiáng（同强字）


斨

斨　qiāng


墙

墙　qiáng


枪 锵

枪　qiāng（同鎗、锵字）


侨

侨　qiáo


蹻 跷

蹻　qiāo（同跷字）


趫

趫　qiáo


乔

乔　qiáo


巧

巧　qiǎo


敲 搞

敲　qiāo（通搞字）


桥

桥　qiáo


翘

翘　qiáo


鄡

鄡　qiāo


谯

谯　qiáo


峭 陗

峭　qiào（同陗字）


妾

妾　qiè


且

且　qiě


緁

緁　jī、qī


侵

侵　qīn


庆

庆　qìng


廑 仅

廑　jǐn（同仅字）


擒 捦

擒　qín（同捦字）


鈙

鈙　qín


钦

钦　qīn


清

清　qīng


禽

禽　qín


秦

秦　qín


芹

芹　qín


倾

倾　qīng


蜻

蜻　qīng


亲

亲　qīn

寴　qīn（古同亲字）


轻

轻　qīng


勤

勤　qín


卿

卿　qīng


堇

堇　jīn、qín


青

青　qīng


顷

顷　qǐng


寢 寑

寑　qǐn（寢的古文）


琴

琴　qín


磬

磬　qìng


请

请　qǐng


邛

邛　qióng


赹

赹　qióng


睘

睘　qióng


区

区　qū


裘

裘　qiú


逑

逑　qiú


邱

邱　qiū


酋

酋　qiú


取

取　qǔ


湫

湫　qiū


璆 球

璆　qiú（同球字）


糗

糗　qiǔ


萩 楸

萩　qiū（通楸字）


虬

虬　qiú


琼

琼　qióng（同瓊字）


穷

穷　qióng


去

去　qù


丘

丘　qiū


絇

絇　qú


朐

朐　qú


蘧 蕖

蘧　qú（古同蕖）


诎

诎　qū


瞿

瞿　qú


趍 趋

趍　qū（古同趋字）


驱

驱　qū


屈

屈　qū


斪

斪　qú


曲

曲　qū


渠

渠　qú


秋

秋　qiū


籧

籧　qú


犬

犬　quǎn


畎

畎　quǎn


荃

荃　quán


铨

铨　quán


确 塙 確 碻

确　què（同塙、確、碻字）


殻

殻　ké、qiào


鹊

鹊　què（同鹊字）


缺

缺　quē


却

却　què


阙

阙　què


雀

雀　què


趞

趞　què


群

群　qún


夋

夋　qūn


冉

冉　rǎn


嘫

嘫　rán


攘

攘　rǎng


染

染　rǎn


然 燃

然　rán（通燃字）


穰

穰　ráng


蘘

蘘　ráng


让

让　ràng


饶

饶　ráo


扰 擾

扰　rǎo（同擾字）


繠

繠　ruǐ


人

人　rén


纫

纫　rèn


纴

纴　rèn


荏

荏　rěn


仁

仁　rén


仍

仍　réng


任

任　rèn


壬

壬　rén


饪

饪　rèn


妊

妊　rèn


恁

恁　nèn、rèn


稔

稔　rěn


刃

刃　rèn


日

日　rì


柔

柔　róu


若

若　ruò


容 蓉

容　róng（通蓉字）


戎

戎　róng


荣

荣　róng


茸

茸　róng


融

融　róng


镕

镕　róng


軵

軵　rǒng


肜

肜　róng、chēn


冗 宂

冗　rǒng（同宂字）


肉

肉　ròu


乳

乳　rǔ


儒

儒　rú


入

入　rù


如

如　rú


孺

孺　rú


汝

汝　rǔ


茹

茹　rú


阮

阮　ruǎn


睿 叡

睿　ruì（同叡字）


蕊

蕊　ruǐ


汭

汭　ruì


瑞

瑞　ruì


緌

緌　ruí


芮

芮　ruì


闰

闰　rùn


润

润　rùn


弱

弱　ruò


蹂 禸

蹂　róu（通禸字）


箬

箬　ruò


鄀

鄀　ruò


卅

卅　sà


飒

飒　sà


杀

杀　shā


沙

沙　shā


洒

洒　sǎ、xǐ


赛

赛　sài


帅

帅　shuài

（古文帅字）


衰

衰　shuāi、cuī


三

三　sān


丧

丧　sāng


善

善　shàn


山

山　shān


擅

擅　shàn


膳

膳　shàn


上

上　shàng


商

商　shāng

shāng（古文商字）


霜

霜　shuāng


爽

爽　shuǎng


勺

勺　sháo


扫 埽 掃

扫　sǎo（同埽、掃字）


韶

韶　sháo


嫂

嫂　sǎo


少

少　shǎo


绍

绍　shào


嗇

嗇　sè


色

色　sè


奢

奢　shē


涉

涉　shè


瑟

瑟　sè


射

射　shè


社

社　shè


穑

穑　sè


舌

舌　shé


舍

舍　shè


升 昇

升　shēng（同昇字）


审

审　shěn（古文審字）


深

深　shēn


盛

盛　shèng


省

省　shěng


圣

圣　shèng


声

声　shēng


胜

胜　shèng


甚

甚　shèn


鲨

鲨　shā


箑

箑　shà


散

散　sàn


鄯

鄯　shàn


椫

椫　shàn


伤

伤　shāng


尚

尚　shàng


桑

桑　sāng


觞

觞　shāng


赏

赏　shǎng


卲

卲　shào


邵

邵　shào


摄

摄　shè


赦

赦　shè


歙

歙　xī、shè


设

设　shè


侁

侁　shēn


生

生　shēng


牲

牲　shēng


瞫

瞫　shěn


神

神　shén


绳

绳　shéng


蜃

蜃　shèn


身

身　shēn


僧

僧　sēng


兟

兟　shēn


黮

黮　dàn、shèn


駪

駪　shēn


孙

孙　sūn


慎

慎　shèn


损

损　sǔn


沈 沉

沈　shěn（通沉字）


申

申　shēn


眚

眚　shěng


賸 剩

賸　shèng（同剩字）


十

十　shí


始

始　shǐ


实

实　shí


寺

寺　sì


尸

尸　shī


室

室　shì


思

思　sī


拾

拾　shí


师

师　shī


屎

屎　shǐ


斯

斯　sī


史

史　shǐ


是

是　shì


时

时　shí


氏

氏　shì


示

示　shì


视 眂

视　shì

眂　shì（古同视字）


诗

诗　shī


试

试　shì


誓

誓　shì


谥

谥　shì


司 伺

司　sī（通伺字）


邿

邿　shī


识

识　shí


适

适　shì


豕

豕　shǐ


奭

奭　shì


嗣

嗣　sì


鼫

鼫　shí


士

士　shì


饲

饲　sì


饰

饰　shì


食

食　shí


松

松　sōng


狩

狩　shòu


兽

兽　shòu


戍

戍　shù


殳

殳　shū


倏

倏　shū


述

述　shù


赎

赎　shú


竖

竖　shù


双

双　shuāng


谁

谁　shuí


说 悦

说　shuō、shuì、yuè（古同悦字）


铄

铄　shuò


仕

仕　shì


世

世　shì


失

失　shī


驷

驷　sì


寔 实

寔　shí（同实字）


式

式　shì


恃

恃　shì


市

市　shì


施

施　shī


死

死　sǐ


泗

泗　sì


涘

涘　sì


事

事　shì


湿

湿　shī


牭

牭　sì


矢

矢　shǐ


睗

睗　shì


石

石　shí


祀

祀　sì


私 厶

私　sī

厶　sī（私的本字）


笥

笥　sì


丝

丝　sī


肆

肆　sì


似

似　sì


使

使　shǐ


侍

侍　shì


兕

兕　sì


冟

冟　shì


四

四　sì


所

所　suǒ


收

收　shōu


烁

烁　shuò


索

索　suǒ


颂

颂　sòng


宋

宋　sòng


讼

讼　sòng


诵

诵　sòng


送

送　sòng


受

受　shòu


涑

涑　sù


瘦

瘦　shòu


绶

绶　shòu


叟

叟　sǒu


嘼

嘼　chù、shòu（古同畜、兽）


寿

寿　shòu


首

首　shǒu


守

守　shǒu


手

手　shǒu


授

授　shòu


搜

搜　sōu


俗

俗　sú


孰

孰　shú


宿

宿　sù


愬

愬　sù


庶

庶　shù


数

数　shù


暑

暑　shǔ


束

束　shù


梀

梀　sù


枢

枢　shū


树

树　shù


澍

澍　shù


淑

淑　shū


疏

疏　shū


秫

秫　shú


稣 苏

稣　sū（通苏字）


粟

粟　sù


素

素　sù


肃

肃　sù


书

书　shū


署

署　shǔ


叔 尗

叔　shū（古同尗字）


舒

舒　shū


术

术　shù


苏

苏　sū


输

输　shū


速

速　sù


黍

黍　shǔ


鼠

鼠　shǔ


夙

夙　sù


尌

尌　shù


属

属　shǔ


率

率　shuài


算 筭

算　suàn

筭　suàn（同算字）


水

水　shuǐ


顺

顺　shùn


笋 筍 筠

笋　sǔn（同筍、筠字）


倠

倠　suī


谇

谇　suì


遂

遂　suì

（今作遂字）


随

随　suí


虽

虽　suī


岁

岁　suì


隧

隧　suì


睢

睢　suī


睡

睡　shuì


税

税　shuì


穗

穗　suì


绥

绥　suí


飧 飱

飧　sūn（同飱字）


舜

舜　shùn


隼

隼　sǔn


硕

硕　shuò


它

它　tā


沓

沓　tà


涶

涶　tuō


遝

遝　tà


铊

铊　tā


阘

阘　tà


台 臺

台　tāi（地名）

臺　tái（高台，今作台字）


态

态　tài


泰

泰　tài


炱

炱　tái


旲

旲　tái、yīng


坛

坛　tán


檀

檀　tán


潭

潭　tán


覃

覃　tán、qín


谈 谭

谈　tán（同谭字）


郯

郯　tán


贪

贪　tān


唐

唐　táng


堂

堂　táng


糖 餳 餹

糖　táng（同餳、餹字）


棠

棠　táng


汤

汤　tāng


镗

镗　tāng


匋

匋　táo


陶

陶　táo


啕 咷

咷　táo（同啕字）


騊

騊　táo


涛

涛　tāo


桃

桃　táo


滔

滔　tāo


淘

淘　táo


讨

讨　tǎo


逃

逃　táo


忒

忒　tè


特

特　tè


腾

腾　téng


滕

滕　téng


剔

剔　tī


体

体　tǐ


惕

惕　tì


提

提　tí


替

替　tì


禔

禔　tí


逖

逖　tì


蹄

蹄　tí


笹

笹　tì


填 窴

填　tián

窴　tián（古文填字）


天

天　tiān


恬

恬　tián


殄

殄　tiǎn


田

田　tián


条

条　tiáo


眺

眺　tiào


窕 庣

窕　tiǎo（同庣字）


芀 苕

芀　tiáo（古同苕字）


蓨

蓨　tiáo


调

调　diào、tiáo


鋚

鋚　tiáo


铁

铁　tiě


亭

亭　tíng


廷

廷　tíng


庭

庭　tíng


梃

梃　tǐng


汀

汀　tīng


渟

渟　tíng


听

听　tīng


拓 摭

拓　tuò、tà（同摭字）


僮

僮　tóng


峒

峒　tóng


同

同　tóng


铜

铜　tóng


通

通　tōng


彤

彤　tóng


桶

桶　tǒng


桐

桐　tóng


潼

潼　tóng


瞳

瞳　tóng


童

童　tóng


统

统　tǒng


头

头　tóu


投

投　tóu


兔

兔　tù


突

突　tū


筡

筡　tú


荼 茶

荼　tú（通茶字）


吐

吐　tǔ


图

图　tú


土

土　tǔ


屠

屠　tú


徒

徒　tú


涂 塗 途

涂　tú（通塗、途字）


秃

秃　tū


疃

疃　tuǎn


彖

彖　tuàn

（古人此两字多混用）


屯

屯　tún


推

推　tuī


蓷

蓷　tuī


退

退　tuì


魋

魋　tuí


僓

僓　tuǐ


涒

涒　tūn


豚

豚　tún


佗

佗　tuó


鼍

鼍　tuó


妥

妥　tuǒ


拖 拕

拕　tuō（同拖字）


柝

柝　tuò（同柝字）

（通柝字）


橐

橐　tuó


箨

箨　tuò


脱

脱　tuō


陀

陀　tuó


瓦

瓦　wǎ


窐

窐　wā


外

外　wài


碗 盌 椀

碗　wǎn（今作碗，古同盌、椀等字）


万

万　wàn

万　（简写作万字）


绾

绾　wǎn


菀

菀　wǎn


挽 輓

挽　wǎn（同輓字）


贎

贎　wàn


丸

丸　wán


完

完　wán


宛 蜿

宛　wǎn（通蜿字）


斡

斡　wò


晚

晚　wǎn


畹

畹　wǎn


亡 无

亡　wáng（通无字）


网

网　wǎng


妄

妄　wàng


往

往　wǎng


忘

忘　wàng


旺

旺　wàng


望

望　wàng


枉

枉　wǎng


汪

汪　wāng


王

王　wáng


位

位　wèi


尾

尾　wěi


嵬

嵬　wéi


巍

巍　wēi


微

微　wēi


惟

惟　wéi


帏

帏　wéi


未

未　wèi


渨

渨　wěi


渭

渭　wèi


伟

伟　wěi


尉 熨

尉　wèi（通熨字）


为

为　wéi、wèi


玮

玮　wěi


畏

畏　wèi


胃

胃　wèi


维

维　wéi


蒍

蒍　wěi


蜼

蜼　wèi


谓

谓　wèi


诿

诿　wěi


伪

伪　wěi


卫

卫　wèi


逶

逶　wēi


违

违　wéi


隗

隗　wěi


危

危　wēi


唯

唯　wéi


围

围　wéi


韦

韦　wéi


委

委　wěi


威

威　wēi


问

问　wèn


彣

彣　wén


文

文　wén


汶

汶　wèn


温

温　wēn


昷 温

昷　wēn（古同温字）


闻

闻　wén


翁

翁　wēng


瓮 罋

瓮　wèng（同罋字）


倭

倭　wō


我

我　wǒ


沃

沃　wò（同沃字）


肟

肟　wò


卧

卧　wò


五

五　wǔ


巫

巫　wū


悟

悟　wù


戊

戊　wù


武

武　wǔ


扤

扤　wù


庑

庑　wǔ


敄

敄　wù


晤

晤　wù


梧

梧　wú


毋

毋　wú


伍

伍　wǔ


浯

浯　wú


乌 於 呜

乌　wū（通於、呜字）


无

无　wú


物

物　wù


璑

璑　wú


舞

舞　wǔ


误

误　wù


邬

邬　wū


郚

郚　wú


陚

陚　wǔ


勿

勿　wù


午

午　wǔ


务

务　wù


吴

吴　wú


吾

吾　wú


婺

婺　wù


屋

屋　wū


系 係 繫

系　xì

係　xì（关联，同系字）

繫　jì（结扣，今作系字）


隙

隙　xì


徙

徙　xǐ


息

息　xī


悉

悉　xī


希

希　xī


憙

憙　xǐ


戏

戏　xì


席

席　xí


昔 腊

昔　xī（通腊字）


兮

兮　xī


晞

晞　xī


析

析　xī


洗

洗　xǐ


熙

熙　xī


熄

熄　xī


熹

熹　xī


牺

牺　xī


犀

犀　xī


盻

盻　xì


穸

穸　xī


喜

喜　xǐ


细

细　xì


肸

肸　xī


翕

翕　xī


羲

羲　xī


习

习　xí


葸

葸　xǐ


衋

衋　xì


螇

螇　xī


虩

虩　xì


吸

吸　xī


觿

觿　xī


袭

袭　xí


西 栖

西　xī　（通栖字）


郗

郗　xī


锡

锡　xī


溪 谿

溪　xī（同谿字）


豨

豨　xī


玺 鉨

玺　xǐ（同鉨字）


夕

夕　xī


奚

奚　xī


饎

饎　xī


傒

傒　xī


侠

侠　xiá


下

下　xià


匣

匣　xiá


黠

黠　xiá


夏

夏　xià


暇

暇　xiá


柙 押

柙　xiá（通押字）


瑕

瑕　xiá


遐

遐　xiá


峡

峡　xiá


仙

仙　xiān


宪

宪　xiàn


瀗

瀗　xiàn


燹

燹　xiǎn


猃

猃　xiǎn


献

献　xiàn


玄

玄　xuán


璿 璇

璿　xuán（同璇字）


纤 纖

纤　xiān（同纖字）


先

先　xiān


羡

羡　xiàn


县 悬

县　xiàn（通悬字）


臽 陷

臽　xiàn（古同陷字）


萱

萱　xuān（萱的本字）


諴

諴　xián


衔

衔　xián


铣

铣　xiǎn、xǐ


闲 间

闲　xián（通间字）


限

限　xiàn


陷

陷　xiàn


咸

咸　xián


贤

贤　xián


鲜

鲜　xiān


霰

霰　xiàn


显

显　xiǎn

（古文显字）


飨 饗

飨　xiǎng（同饗字）


骧

骧　xiāng


弦

弦　xián


像

像　xiàng


箱

箱　xiāng


翔

翔　xiáng


葙

葙　xiāng


芗 薌

芗　xiāng（同薌字）


襄

襄　xiāng


详 佯

详　xiáng、yáng（古同佯字）


巷

巷　xiàng


乡

乡　xiāng


象

象　xiàng


瓨

瓨　xiáng、hóng


向

向　xiàng


响

响　xiǎng


香

香　xiāng


想

想　xiǎng


庠

庠　xiáng


湘

湘　xiāng


相

相　xiāng


祥

祥　xiáng


嚣

嚣　xiāo


校

校　xiào


消

消　xiāo


獢

獢　xiāo


箫

箫　xiāo


笑

笑　xiào


肖

肖　xiāo


萧

萧　xiāo


啸 歗

啸　xiào

歗　xiào（古同啸字）


哮

哮　xiào


骁

骁　xiāo


小

小　xiǎo


孝

孝　xiào


宵

宵　xiāo


效

效　xiào


晓

晓　xiǎo


协

协　xié


燮

燮　xiè


亵

亵　xiè


谢

谢　xiè


邪 玡

邪　xié　（古同玡字）


卸

卸　xiè


颉

颉　jié、xié


写

写　xiě


恊 协

恊　xié（古同协字）


挟

挟　xié


拹

拹　xié


歇

歇　xiē


泄

泄　xiè


信

信　xìn


幸

幸　xìng


新

新　xīn


昕

昕　xīn


星

星　xīng


杏

杏　xìng


歆

歆　xīn


欣

欣　xīn


兴

兴　xīng


荇 莕

荇　xìng（同莕字）


薪

薪　xīn


刑

刑　xíng（通作刑）


行

行　xíng、háng


訢 欣

訢　xīn（同欣字）


辛

辛　xīn


镡

镡　xín


衅 釁 舋

衅　xìn（同釁、舋字）


馨

馨　xīn


姓

姓　xìng


形

形　xíng


心

心　xīn


忻

忻　xīn


性

性　xìng


钘

钘　xíng


陉

陉　xíng


凶

凶　xiōng


匈 胸

匈　xiōng（古通胸字）


熊

熊　xióng


芎

芎　xiōng


诇

诇　xiòng


雄

雄　xióng


朽

朽　xiǔ


秀

秀　xiù


需

需　xū


羞

羞　xiū


绣

绣　xiù


兄

兄　xiōng


休

休　xiū


旭

旭　xù


栩

栩　xǔ


盱

盱　xū


绪

绪　xù


胥

胥　xū


修 脩

修　xiū

脩　xiū（同修字）


繻

繻　rú


絮

絮　xù


续

续　xù


恤 卹 賉

恤　xù（同卹、賉字）


蓄

蓄　xù


虚

虚　xū


许

许　xǔ


诩

诩　xǔ


酗

酗　xù　（古同酗字）


鄦

鄦　xǔ


鱮

鱮　xù


吁

吁　xū


须

须　xū


顼

顼　xù


徐

徐　xú

（通徐字）


序

序　xù


戌

戌　xū


昫 煦

昫　xù（同煦字）


宣

宣　xuān


绚

绚　xuàn


选

选　xuǎn


贙

贙　xuàn


轩

轩　xuān


雪

雪　xuě


学

学　xué


暬

暬　xiè


渫

渫　xiè


穴

穴　xué


絬

絬　xiè


绁

绁　xiè


血

血　xuè


薛

薛　xuē

辥　xuē（古同薛字）


勋 勳

勋　xūn（同勳字）


熏 薰

熏　xūn（同薰字）


讯

讯　xùn


训

训　xùn


巡

巡　xún


郇

郇　xún、huán


逊

逊　xùn


巽 逊

巽　xùn（通逊字）


埙 壎

埙　xūn（通壎字）


驯

驯　xùn


寻

寻　xún


循

循　xún


旬

旬　xún


熏

熏　xūn


紃

紃　xún


纁

纁　xūn


亚

亚　yà


雅 鸦

雅　yǎ（古同鸦字）


涯 厓

厓　yá（通涯字）


压

压　yā


崖

崖　yá


牙

牙　yá


疋

疋　pǐ、yǎ


衙

衙　yá


襾

襾　yà


铔

铔　yā


偃

偃　yǎn


愿 願

愿　yuàn（同願字）


颜

颜　yán


验

验　yàn


奄

奄　yǎn


宴

宴　yàn


延

延　yán


彦

彦　yàn


怨

怨　yuàn


挻 埏

挻　shān、yán（同埏字）


掩 揜

掩　yǎn

揜　yǎn（同掩字）


匽

匽　yǎn


援

援　yuán


掾

掾　yuàn


晏

晏　yàn


榬

榬　yuán


檐

檐　yán


沅

沅　yuán


渊

渊　yuān


演

演　yǎn


焉

焉　yān


原 邍

原　yuán

邍　yuán　（古同原字）


燕

燕　yàn、yān


爰

爰　yuán


甗

甗　yǎn


琰

琰　yǎn


眼

眼　yǎn


研

研　yán


衍

衍　yǎn


言

言　yán


谚

谚　yàn


厌 猒

厌　yàn

猒　yàn（古同厌字）


酓 饮

酓　yǎn　（同饮字）


郾

郾　yǎn


阎

阎　yán


艳 豔

艳　yàn（同豔字）


弇

弇　yǎn


严

严　yán


圆

圆　yuán


园

园　yuán


盐

盐　yán


雁 鴈

雁　yàn

鴈　yàn（同雁字）


仰

仰　yǎng


洋

洋　yáng


漾 羕

漾　yàng（通羕字）


瑒

瑒　chàng、yáng


羊 祥

羊　yáng（通祥字）


阳

阳　yáng


鞅

鞅　yāng


央

央　yāng


养

养　yǎng


恙

恙　yàng


扬

扬　yáng


昜 阳

昜　yáng（古同阳字）


杨

杨　yáng


殃

殃　yāng


夭

夭　yāo


窑 窯

窯　yáo（与窑同字）


繇

繇　yáo


药

药　yào


要 腰

要　yào　（通腰字）


谣

谣　yáo


邎

邎　yáo


姚

姚　yáo


幺

幺　yāo


摇

摇　yáo


榣

榣　yáo


爻

爻　yáo


耀 曜

耀　yào（同曜字）


瑶

瑶　yáo


窅

窅　yǎo


也

也　yě


叶

叶　yè


谒

谒　yè


邺

邺　yè


野

野　yě


冶

冶　yě


夜

夜　yè


页

页　yè


掖

掖　yè


枼 叶

枼　yè（古同叶字）


业

业　yè


液

液　yè


晔

晔　yè


一

一　yī


仪

仪　yí


劓

劓　yì


匜

匜　yí


嗌

嗌　yì、ài


齮

齮　yǐ


叕

叕　zhuó、yǐ


鹥

鹥　yī


艺 埶 势

埶　yì（古同艺，通势字）


壹

壹　yī


乙

乙　yǐ


音

音　yīn


翼

翼　yì


饴

饴　yí


夷

夷　yí


奕

奕　yì


媐

媐　yí


嫛

嫛　yī


宜

宜　yí


弋

弋　yì


亦

亦　yì


彝

彝　yí


怡

怡　yí


已

已　yǐ


意 忆

意　yì（通忆字）


忆

忆　yì

忆　yì


怿

怿　yì


挹

挹　yì


攺

攺　yǐ


易 蜴

易　yì（通蜴字）


以

以　yǐ


懿

懿　yì


殹

殹　yì


毅

毅　yì


沂

沂　yí


泆

泆　yì


浥

浥　yì


溢 镒

溢　yì（通镒字）


疑

疑　yí


异

异　yì


益

益　yì


伊

伊　yī


睪

睪　yì


矣

矣　yǐ


翳

翳　yì


义

义　yì


翊 翌

翊　yì（通翌字）


绎

绎　yì


荑

荑　yí


蚁 蟻 螘

蚁　yǐ（同蟻、螘字）


衣

衣　yī


裛 浥

裛　yì（古同浥字）


依

依　yī


裔

裔　yì


谊

谊　yì


邑

邑　yì


遗

遗　yí


医

医　yī


肄

肄　yì


译

译　yì


议

议　yì


豙

豙　yì


佾

佾　yì


巸

巸　yí


佚

佚　yì


倚

倚　yǐ


亿 億

亿　yì（同億字）


印

印　yìn


寅

寅　yín


廴

廴　yǐn


引

引　yǐn


应

应　yīng


斦

斦　yín


映

映　yìng


饮

饮　yǐn


殷

殷　yīn


浧

浧　yǐng


淫

淫　yín


因

因　yīn


颍

颍　yǐng


荥

荥　xíng、yíng


营

营　yíng


狺

狺　yín（通狺字）


瑛

瑛　yīng


莹

莹　yíng


瘖

瘖　yīn


盈

盈　yíng


禋

禋　yīn


颖

颖　yǐng


垠

垠　yín


缨

缨　yīng


胤

胤　yìn


膺

膺　yīng


萦

萦　yíng


茵

茵　yīn


英

英　yīng


银

银　yín


阴

阴　yīn


隐

隐　yǐn


趛

趛　yǐn


夤

夤　yín


骃

骃　yīn


姻

姻　yīn


婴

婴　yīng


嬴

嬴　yíng


尹

尹　yǐn


媵

媵　yìng（通媵字）


鹰

鹰　yīng


鹦

鹦　yīng


褮

褮　yīng


迎

迎　yíng


郢

郢　yǐng


賏

賏　yīng


赢

赢　yíng


勇

勇　yǒng


喁

喁　yóng


泳

泳　yǒng


涌

涌　yǒng


甬

甬　yǒng


用

用　yòng


痈

痈　yōng


咏 詠

咏　yǒng　（同詠字）


邕 雍 壅

邕　yōng　（古同雍、壅字）


雍 雝

雍　yōng　（同雝字）


墉

墉　yōng


饔

饔　yōng


嫞

嫞　yōng


廱

廱　yōng


庸

庸　yōng


拥

拥　yōng


永

永　yǒng


沇

沇　yǎn


优

优　yōu


尤

尤　yóu


宥

宥　yòu


悠

悠　yōu


幼

幼　yòu


幽

幽　yōu


忧

忧　yōu


攸

攸　yōu


犹

犹　yóu


有

有　yǒu


由

由　yóu


卣

卣　yǒu


游

游　yóu

斿　（通游字）

汓　（通游字）


祐

祐　yòu


莠

莠　yǒu


酉

酉　yǒu


逌

逌　yōu


友

友　yǒu


右 佑

右　yòu（通佑字）


又

又　yòu


囿

囿　yòu


黝

黝　yǒu


麀

麀　yōu


于

于　yú


娱

娱　yú


岳

岳　yuè


宇

宇　yǔ


寓

寓　yù


舁

舁　yú


彧

彧　yù


御

御　yù


悆

悆　yù


予

予　yú


愉 愈

愉　yú（通愈字）


愚

愚　yú


懙

懙　yù（通懙字）


庾

庾　yǔ


敔

敔　yǔ


旟

旟　yú


棫

棫　yù


榆

榆　yú


欲

欲　yù


豫

豫　yù


余 馀

余　yú（姓氏）

馀　yú（剩余，今同余字）


浴

浴　yù


淢

淢　yù


渝

渝　yú


渔

渔　yú


狱

狱　yù


瑜

瑜　yú


玉

玉　yù


域

域　yù（古文域字）


盂

盂　yú


伛

伛　yǔ


禺

禺　yú


篽

篽　yù


禹

禹　yǔ


竽

竽　yú（同竽字）


纡

纡　yū


聿

聿　yù


育

育　yù


羽

羽　yǔ


颐

颐　yí


与

与　yǔ


俞

俞　yú


芌

芌　yù


虞

虞　yú


裕

裕　yù


谀

谀　yú


谕 喻

谕　yù　（古同喻字）


语

语　yǔ


舆

舆　yú


迂

迂　yū


遇

遇　yù


邘

邘　yú


圉

圉　yǔ


郁 鬱

郁　yù　（有文彩）

鬱　yù（树木丛生，同郁字）


遹

遹　yù


隅

隅　yú


隃

隃　yú


雨

雨　yǔ


雩

雩　yú


誉

誉　yù


鱼

鱼　yú


堣 隅

堣　yú（古通隅字）


元

元　yuán


员

员　yuán


冤

冤　yuān


鬳

鬳　yàn


垣

垣　yuán


苑

苑　yuàn


袁

袁　yuán


辕

辕　yuán


远

远　yuǎn


院

院　yuàn


龠 籥 钥

龠　yuè

籥　yuè（古通钥，同龠字）


戉

戉　yuè


月

月　yuè


曰

曰　yuē


约

约　yuē


蘥

蘥　yuè


粤

粤　yuè


越

越　yuè


妘

妘　yún


孕

孕　yùn


恽

恽　yùn


荺 荀

荺　yǔn（通荀字）


运

运　yùn


云

云　yún


允

允　yǔn


乍 作

乍　zhà（通作）


匝 帀

帀　zā（同匝字）


揸 摣

揸　zhā（同摣字）


柤 查

柤　zhā（通查字）


楂 樝

楂　zhā（古作樝字）


再

再　zài


栽

栽　zāi


灾 災

災　zāi（灾的本字）

災　zāi（灾本字）


载

载　zài

载　zài（设食，通载字）


哉

哉　zāi


在

在　zài


斋

斋　zhāi


宅

宅　zhái


宰

宰　zǎi


占

占　zhān


战

战　zhàn


栈

栈　zhàn


瓒

瓒　zàn


瞻

瞻　zhān


赞

赞　zàn


兂 簪

兂　zān（古同簪字）


丈

丈　zhàng


彰

彰　zhāng


兆

兆　zhào


肇

肇　zhào


肁

肁　zhào


藻

藻　zǎo（藻本字）


诏

诏　zhào


造

造　zào


遭

遭　zāo


招

招　zhāo


早

早　zǎo


昭

昭　zhāo


枣

枣　zǎo


澡

澡　zǎo


沼

沼　zhǎo


盄

盄　diào、zhāo


灶 竈

竈　zào（同灶字）


则

则　zé


择

择　zé

  yì（同择字）


哲 悊

哲　zhé（古作悊字）


折

折　zhē


晢

晢　zhé


者

者　zhě


责 债

责　zé（通债字）


贼

贼　zéi


征

征　zhēng


徵 征

徵　zhǐ、zhēng（今同征字）


振

振　zhèn


伸 敒

敒　shēn、zhèn（古同伸字）


阵

阵　zhèn


枕

枕　zhěn


桢

桢　zhēn


争

争　zhēng


珍

珍　zhēn


缯

缯　zēng


鄫

鄫　zēng


揸 摣

揸　zhā（或作摣）


咤 吒

咤　zhà（同吒字）


柞

柞　zuò


飦

飦　zhān


展

展　zhǎn（通辗字）

  zhǎn　(俗作展字）


湛

湛　zhàn


詹

詹　zhān


嫸

嫸　zhǎn


张

张　zhāng


掌

掌　zhǎng


帐

帐　zhàng


状

状　zhuàng


璋

璋　zhāng


章

章　zhāng


葬

葬　zàng


鄣

鄣　zhāng


召

召　zhào


旐

旐　zhào


照 炤

照　zhào（通炤字）


糟

糟　zāo


鉊

鉊　zhāo


赵

赵　zhào


泽

泽　zé


辄

辄　zhé


遮

遮　zhē


詟

詟　zhé


增

增　zēng


臻

臻　zhēn


朕

朕　zhèn


袗

袗　zhěn


针

针　zhēn


镇

镇　zhèn


贞

贞　zhēn


榛

榛　zhēn（同榛字）


震

震　zhèn


整

整　zhěng


政

政　zhèng


正

正　zhèng


甄

甄　zhēn


矰

矰　zēng


真

真　zhēn


磳

磳　zēng


烝

烝　zhēng


禛

禛　zhēn


诤

诤　zhèng


郑

郑　zhèng


钲

钲　zhēng


制

制　zhì


支

支　zhī


旨

旨　zhǐ


枝

枝　zhī


植

植　zhí


殖

殖　zhí


治

治　zhì


滋

滋　zī


炙

炙　zhì


畤

畤　zhì


疐

疐　zhì


黹

黹　zhǐ


祇

祇　zhǐ


祉

祉　zhǐ


祗

祗　zhī


秩

秩　zhì


窒

窒　zhì


稚 穉

稚　zhì（同穉字）


职

职　zhí


自

自　zì


致

致　zhì


织

织　zhī


执

执　zhí


迣

迣　zhì


郅

郅　zhì


陟

陟　zhì


址 阯

址　zhǐ（同阯字）


雉

雉　zhì


只 隻

只　zhī（量词，隻字）


轵

轵　zhǐ


质

质　zhì


豸

豸　zhì


侄 姪

侄　zhí（同姪字）


字

字　zì


子

子　zǐ


寘 置

寘　zhì（同置字）


彘

彘　zhì


指

指　zhǐ


冢 塚

冢　zhǒng（通塚字）


衷

衷　zhōng


重

重　zhòng


钟 鐘 锺

鐘　zhōng （时钟，今作钟字）

锺　zhōng（钟情，今同钟字）


忠

忠　zhōng


踵 歱

踵　zhǒng（同歱字）


众

众　zhòng


种

种　chóng（幼稚，姓氏）

種　zhǒng（种子 ，今作种字）


终

终　zhōng


综

综　zōng


肿

肿　zhǒng


总

总　zǒng


帚

帚　zhǒu


甃

甃　zhòu


盩

盩　zhōu、chóu


酎

酎　zhòu


轴

轴　zhóu


诪

诪　zhōu


宔

宔　zhǔ


逐

逐　zhú


邾

邾　zhū


铸

铸　zhù


铢

铢　zhū


渚 陼

渚　zhǔ（古同陼字）


猪

猪　zhū


杼

杼　zhù


珠

珠　zhū


筑

筑　zhù


箸 著 着 筯

箸　zhù（通著、着、筯字）


组

组　zǔ


褚

褚　zhǔ、chǔ、zhě


诛

诛　zhū


诸

诸　zhū


缵

缵　zuǎn


转

转　zhuǎn


庄

庄　zhuāng


装

装　zhuāng


尊

尊　zūn


骓

骓　zhuī


追

追　zhuī


隹 惟

隹　zhuī、wéi（古同惟字）


濯

濯　zhuó


斫 斲

斫　zhuó（同斲字）


之

之　zhī


恣

恣　zī


戠 识 织

戠　zhí（通识、织字）


庢

庢　zhì


挚

挚　zhì


梓

梓　zǐ


止

止　zhǐ


滓

滓　zǐ


玆 滋

玆　zī(黑，今作滋字）


直

直　zhí


仔

仔　zī


齍

齍　zī


智

智　zhì（古文智字）


秭

秭　zǐ


置

置　zhì


至

至　zhì


芓

芓　zì


芝

芝　zhī


兹

兹　zī


菑 淄

菑　zī（同葘、淄字）


訾

訾　zī、zǐ


锱

锱　zī


资

资　zī


姕

姕　zī


咨

咨　zī


骘

骘　zhì


姊 姉

姊　zǐ（同姉字）


孳

孳　zī


孨

孨　zhuǎn


志 誌

志　zhì（通誌字）


作

作　zuò


灼

灼　zhuó


仲

仲　zhòng


鬷

鬷　zōng


宗

宗　zōng


棕 椶

棕　zōng（同椶字）


纵

纵　zòng


周

周　zhōu


中

中　zhōng


菆

菆　zōu


诹

诹　zōu


邹

邹　zōu


走

走　zǒu


胄

胄　zhòu（兜鍪，下从冃，冃音冒）

胄　zhòu（世系，下从肉,由声）


粥

粥　zhōu


驺

驺　zōu


婤

婤　zhōu


州 洲

州　zhōu（同洲字）


棷

棷　zōu


舟

舟　zhōu


住 侸

侸　shù（古通住字）


主

主　zhǔ


烛

烛　zhú


祝

祝　zhù


祖

祖　zǔ


租

租　zū


竹

竹　zhú


竺

竺　zhú


菹

菹　zū


卒

卒　zú


诅

诅　zǔ


足

足　zú


俎

俎　zǔ


助

助　zhù


蛛

蛛　zhū


族

族　zú


朱

朱　zhū


柱

柱　zhù


株

株　zhū


注

注　zhù


爪

爪　zhǎo（手爪，抓搔）

爪　zhuǎ（兽脚）


专 叀

叀　zhuān（同专字）


纂

纂　zuǎn


砖

砖　zhuān


壮

壮　zhuàng


妆

妆　zhuāng


最 冣

最　zuì（冣同最字）


罪

罪　zuì（古文罪字）


噂

噂　zūn


繜

繜　zūn


遵

遵　zūn


卓

卓　zhuó


左 佐

左　zuǒ（同佐字）


琢

琢　zhuó


斫

斫　zhuó


胙 祚

胙　zuò（通祚字）


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.97 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-11-24 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. EasyCHM的未注册版本制作的CHM的标题上会随机添加'Made by UNREGISTERED version of Easy CHM'这样的提醒注册的文字

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载